» Ubuntu » Pakketten

Error

two or more packages specified (libdb4.6-ruby1.8 hardy)