» Ubuntu » Pakketten

Error

two or more packages specified (libdjvulibre-dev hardy)