» Ubuntu » Pakketten

Error

two or more packages specified (libgail18 hardy)