» Ubuntu » Pakketten

Error

two or more packages specified (libgdk-pixbuf-dev hardy)