» Ubuntu » Pakketten

Error

two or more packages specified (libgmime-2.0-2 hardy)