» Ubuntu » Pakketten

Error

two or more packages specified (libgnustep-base-dev hardy)