» Ubuntu » Pakketten

Error

two or more packages specified (libgnustep-gui0.12-dbg hardy)