» Ubuntu » Pakketten

Error

two or more packages specified (libgstreamer-plugins-base0.10-0 hardy)