» Ubuntu » Pakketten

Error

two or more packages specified (libgtk2.0-cil hardy)