» Ubuntu » Pakketten

Error

two or more packages specified (libgtksourceview1.0-0 hardy)