» Ubuntu » Pakketten

Error

two or more packages specified (liblame-dev hardy)