» Ubuntu » Pakketten

Error

two or more packages specified (libltdl3-dev hardy)