» Ubuntu » Pakketten

Error

two or more packages specified (libnewt0.52 hardy)