» Ubuntu » Pakketten

Error

two or more packages specified (libopal-2.2-develop hardy)