» Ubuntu » Pakketten

Error

two or more packages specified (libpantomime1.2-dev hardy)