» Ubuntu » Pakketten

Error

two or more packages specified (libsm-dev hardy)