» Ubuntu » Pakketten

Error

two or more packages specified (locales hardy)