» Ubuntu » Pakketten

Error

two or more packages specified (vrfy hardy)