» Ubuntu » Pakketten

Error

two or more packages specified (matita-standard-library hardy)