» Ubuntu » Pakketten

Error

two or more packages specified (mozilla-firefox-locale-pl-pl hardy)