» Ubuntu » Pakketten

Error

two or more packages specified (mpg321 hardy)