» Ubuntu » Pakketten

Error

two or more packages specified (inspircd-dbg hardy)