» Ubuntu » Pakketten

Error

two or more packages specified (ntpdate hardy)