» Ubuntu » Pakketten

Error

two or more packages specified (opie-server hardy)