» Ubuntu » Pakketten

Error

two or more packages specified (libapache2-mod-perl2 hardy)