» Ubuntu » Pakketten

Error

two or more packages specified (libapt-pkg-perl hardy)