» Ubuntu » Pakketten

Error

two or more packages specified (python2.4 hardy)