» Ubuntu » Pakketten

Error

two or more packages specified (quicksynergy hardy)