» Ubuntu » Pakketten

Error

two or more packages specified (scim-modules-socket hardy)