» Ubuntu » Pakketten

Error

two or more packages specified (tex4ht hardy)