» Ubuntu » Pakketten

Error

two or more packages specified (visualboyadvance-gtk hardy)