» Ubuntu » Pakketten

Error

two or more packages specified (wildmenus.app hardy)