» Ubuntu » Pakketten

Error

two or more packages specified (xorg-dev hardy)