» Ubuntu » Pakketten

Error

two or more packages specified (xorg-sgml-doctools hardy)