» Ubuntu » Pakketten » lucid-backports » libdevel » libsublime-dev
lucid  ] [  lucid-backports  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Bron: kdevplatform  ]

Pakket: libsublime-dev (1.0.0-0ubuntu1) [universe]

Verwijzigingen voor libsublime-dev

Screenshot

Ubuntu bronnen:

Het bronpakket kdevplatform downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mailarchief)
  • Fathi Boudra
  • Jeremy Lainé

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

development files for the sublime user interface library

This package contains development files for building applications using libsublime.

This package is part of the KDevelop platform.

Andere aan libsublime-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: kdelibs5-dev (>= 4:4.4.2)
    development files for the KDE 4 core libraries
  • dep: libsublime1 (= 1.0.0-0ubuntu1)
    an user interface library

libsublime-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 13,5 kB144,0 kB [overzicht]
i386 13,5 kB144,0 kB [overzicht]