» Ubuntu » Pakketten

Error

two or more packages specified (libgtlimageio0.7 lucid-backports)