» Ubuntu » Pakketten

Error

two or more packages specified (puppet-el lucid-backports)