» Ubuntu » Pakketten

Error

two or more packages specified (reptyr lucid-backports)