» Ubuntu » Pakketten

Error

two or more packages specified (linux-backports-modules-compat-wireless-2.6.34-2.6.32-35-preempt lucid-updates)