» Ubuntu » Pakketten

Error

two or more packages specified (apache2-mpm-prefork lucid-updates)