» Ubuntu » Pakketten

Error

two or more packages specified (aptitude-doc-cs lucid-updates)