» Ubuntu » Pakketten

Error

two or more packages specified (binutils-doc lucid-updates)