» Ubuntu » Pakketten

Error

two or more packages specified (gcc-4.4-doc lucid-updates)