» Ubuntu » Pakketten

Error

two or more packages specified (emacs23-bin-common lucid-updates)