» Ubuntu » Pakketten

Error

two or more packages specified (enigmail-locale-ru lucid-updates)