» Ubuntu » Pakketten

Error

two or more packages specified (finch-dev lucid-updates)