» Ubuntu » Pakketten

Error

two or more packages specified (firefox-locale-oc lucid-updates)