» Ubuntu » Pakketten

Error

two or more packages specified (gitk lucid-updates)