» Ubuntu » Pakketten

Error

two or more packages specified (gnome-control-center lucid-updates)