» Ubuntu » Pakketten

Error

two or more packages specified (gnome-desktop-data lucid-updates)